はてなブログのAMP用CSSが編集できるようになったので、試してみた。(蛍光マーカー風強調)

最終更新: 2017/04/02 注意: ちょっとたんま、グーグル様から「AMP用のスタイルシートにcriticalレベルのエラーあるから、直せや」ってメールきたから、修正必要。エラー修正したらこの記事も更新するから、まだ参考にしないでください。 -> 解決。!important というルールを使っているとだめなようで…