読者です 読者をやめる 読者になる 読者になる

WordPressに最悪級の脆弱性、今すぐ4.7.2にしましょう

f:id:kiyoshi_net:20170213232006p:plain

www.itmedia.co.jp

改ざん・乗っ取られる系の脆弱性のようです。WordPressはデフォルト設定で自動バージョンアップされるようで、筆者の管理するサイトは確認したときには4.7.2になっておりました。

WordPressをお使いの方は一度バージョンの確認をされたほうが良さそうです。

小さなお店&会社の WordPress超入門 ―初めてでも安心!思いどおりのホームページを作ろう!

小さなお店&会社の WordPress超入門 ―初めてでも安心!思いどおりのホームページを作ろう!

  • 作者: 星野邦敏,大胡由紀,吉田裕介,羽野めぐみ,リブロワークス
  • 出版社/メーカー: 技術評論社
  • 発売日: 2016/07/15
  • メディア: Kindle版
  • この商品を含むブログを見る

そんじゃーの!